Use of Manipulatives and Graphic Organizers in the Classroom
Copyright © Texas Education Agency, 2012. These Materials are copyrighted © and trademarked ™ as the property of the Texas Education Agency (TEA) and may not be reproduced without the express written permission of TEA, except under the following conditions:

1) Texas public school districts, charter schools, and Education Service Centers may reproduce and use copies of the Materials and Related Materials for the districts’ and schools’ educational use without obtaining permission from TEA.

2) Residents of the state of Texas may reproduce and use copies of the Materials and Related Materials for individual personal use only, without obtaining written permission of TEA.

3) Any portion reproduced must be reproduced in its entirety and remain unedited, unaltered and unchanged in any way.

4) No monetary charge can be made for the reproduced materials or any document containing them; however, a reasonable charge to cover only the cost of reproduction and distribution may be charged.

Private entities or persons located in Texas that are not Texas public school districts, Texas Education Service Centers, or Texas charter schools or any entity, whether public or private, educational or non-educational, located outside the state of Texas MUST obtain written approval from TEA and will be required to enter into a license agreement that may involve the payment of a licensing fee or a royalty.

For information contact: Office of Copyrights, Trademarks, License Agreements, and Royalties, Texas Education Agency, 1701 N. Congress Ave., Austin, TX 78701-1494; phone 512-463-7004; email: copyrights@tea.state.tx.us.
Introductions
Sandra Ann Delgado  
CTE Associate Project Director  
Stephen F. Austin State University

Deborah Woodward  
CTE Curriculum Specialist  
Stephen F. Austin State University

Cynthia Moreno  
CTE Curriculum Specialist  
Stephen F. Austin State University

Hailey McCleskey  
CTE Administrative Assistant  
Stephen F. Austin State University
Provides FREE instructional resources
- Education and Training
- Hospitality and Tourism
- Human Services

http://cte.sfasu.edu/
Brief Overview of Educational Excellence Grant Goals

- Provide free instructional resources for Texas teachers

- Focus on the needs of new teachers

- Assist with resources that will meet the need of special populations and non-traditional students
Today’s Session Topics

Participants will engage in the following:

- assessing methods of increasing reading and writing skills through the use of Manipulatives and graphic organizers
- distinguishing the advantages of using manipulatives and graphic organizers in the classroom
- constructing manipulatives which can be used for CTE courses
Introduction to Effective Use of Manipulatives and Graphic Organizers in the Classroom

According to Chow, Woodford, and Maes (2011), alternate learning activities and environments:

- student understanding and retention can be enhanced and improved
- incorporating alternative activities (games, exercises and simulations) can stimulate student interest
Strategies for working with learners classified as Limited English Proficient (LEP) include:

- use of visuals
- use of graphic organizers
- use of multiple assessment strategies
Strategies for working with learners classified as Limited English Proficient (LEP) include:

**Use of a Personal Dictionary**

**Sentence Starters**

Copyright © Texas Education Agency, 2012. All rights reserved.
Strategies for working with learners classified as Limited English Proficient (LEP) include:

**Four Corner Word Wall/Vocabulary Activity**

**Article Stop and Jot**
Instructional Uses of Graphic Organizers

- determining and extracting key ideas and information
- introducing new information
- outline topics or chapters
- comprehension of the information
- analyze interrelationships between ideas
- can be used as a test alternate
Instructional Uses for Graphic Organizers

Use of graphic organizers may be incorporated:

- before instruction
- during instruction
- after instruction
Choosing Appropriate Graphic Organizers

- What type will best support the purpose of the lesson?
- Which graphic organizer is developmentally appropriate?
- How will the class use this tool?
Choosing Appropriate Graphic Organizers

- How will you analyze the effectiveness of the organizer?
- Are you going to include graphic organizers in all your lesson plans?
Vertical Arrows List

**A Little Thing that Changes EVERYTHING! Notetaking**
- Prenatal Care
- Financial Responsibilities
- Relationships and Parenting
- What is a Birth Defect?
- Special Needs Child

**Restaurant Industry Jobs/Careers**
- Service Staff
  - Hosts/Hostess
- Kitchen Brigade
  - Line/Station Cooks
- Management
  - Executive Chef

1. Which job/career listed above, interests you the most?
2. Have you ever held one of these jobs?
3. If yes, which one? How did you feel about the experience?
4. Which might you consider as a career?
Segmented Process

**Basic Information for a Résumé**

- **Name**
- **Address**
- **Phone number**

**Work experience**

**Education**

**Extra-curricular activities**

**Service Learning**

---

**Friendship Circle**

In the appropriate section of the circle below, list the names of at least 15 people that you know. Think about the following questions. Where did you meet them? How long have you known them? How do they influence your life? What traits do they possess that you admire? Can an acquaintance become a close friend? Be prepared to share your answers.

- **Acquaintances**
- **Close friends**
- **Best friends**
- **Me**

---
Basic Venn Diagram

Venn Diagram: Compare and Contrast Breastfeeding and Bottle Feeding a Baby

Breastfeeding  Bottle feeding

Both

Copyright © Texas Education Agency, 2012. All rights reserved.
Basic Chevron Process

Radial List
Clustering Web

Instructions: In the boxes below, write down brief descriptions of project options of interest. Evaluate your options and write down the project you select.

MY END OF COURSE PROJECT OPTIONS

Project proposal:

End of Course Project Options
Copyright © Texas Education Agency, 2012. All rights reserved.
Circular Shape

Hierarchy List

Note Taking Wheel

Personality Disorders Student Notes

Copyright © Texas Education Agency, 2012. All rights reserved.
T-Chart

Fishbone Map
(Cause and Effect)
Basic Cycle

Break the Abuse Cycle

Assignment: State ways to break the cycle of abuse below. Insert tips for changing reactions away from abuse. One example has been inserted for you.

If parents practice these reactions, the child abuse cycle is broken.

Learn what is age appropriate and what is not.

Pros and Cons of Employment Opportunities

<table>
<thead>
<tr>
<th>Occupation Group</th>
<th>Occupation</th>
</tr>
</thead>
</table>

Cons
Basic Cycle

Nutrition Facts to Eat Healthier

Identify the seven areas of the Nutrition Facts Label. Provide examples.

Check the serving size and number of servings.

Nutrition Facts Label

Inside the Package: Understanding the Nutrition Facts Label
Copyright © Texas Education Agency, 2012. All rights reserved.
Spider Map

[Diagram of a spider map with sections for labeling ideas and examples]
Basic Templates

Venn Diagram

KWL Charts

Venn Diagram Template

KWL Chart Template

- What do I already know about _______________
- What I want to learn about _______________
- What I learned about _______________
How To Make a Graphic Organizer

Create a SmartArt graphic and add text to it

1. On the Insert tab, in the Illustrations group, click SmartArt.

2. In the Choose a SmartArt Graphic dialog box, click the type and layout that you want.

3. Enter your text by doing one of the following:
   - Click [Text] in the Text pane, and then type your text.
   - Copy text from another location or program, click [Text] in the Text pane, and then paste your text.

   NOTES
   - If the Text pane is not visible, click the control.

Resource: Microsoft Smart Art

Copyright © Texas Education Agency, 2012. All rights reserved.
How To Make a Graphic Organizer

Add or delete shapes in your SmartArt graphic

1. Click the SmartArt graphic that you want to add another shape to.
2. Click the existing shape that is located closest to where you want to add the new shape.
3. Under SmartArt Tools, on the Design tab, in the Create Graphic group, click the arrow under Add Shape.

If you don’t see the SmartArt Tools or Design tabs, make sure that you’ve selected the SmartArt graphic. You may have to double-click the SmartArt graphic to open the Design tab.

4. Do one of the following:
   - To insert a shape after the selected shape, click Add Shape After.
   - To insert a shape before the selected shape, click Add Shape Before.

NOTES

- To add a shape from the Text pane, click an existing shape, move your cursor before or after the text where you want to add the shape, and then press ENTER.

- To delete a shape from your SmartArt graphic, click the shape you want to delete, and then press DELETE. To delete your entire SmartArt graphic, click the border of your SmartArt graphic, and then press DELETE.

Resource: Microsoft Smart Art

Copyright © Texas Education Agency, 2012. All rights reserved.
How To Make a Graphic Organizer

Change the colors of an entire SmartArt graphic

You can apply color variations that are derived from the theme colors to the shapes in your SmartArt graphic.

1. Click your SmartArt graphic.
2. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click Change Colors.

If you don't see the SmartArt Tools or Design tabs, make sure that you've selected a SmartArt graphic. You may have to double-click the SmartArt graphic to open the Design tab.

3. Click the color variation that you want.

Resource: Microsoft Smart Art
How To Make a Graphic Organizer

- https://bubbl.us/
- Easy way to create a graphic organizer and brainstorm ideas
Free Graphic Organizer Templates

What are Manipulatives?

- manipulatives are student-made graphic organizers, interactive, and three-dimensional
- they can be used for in-depth studies of an idea, concept, opinion, event or question
How to Make a Six Door Note Organizer

http://youtu.be/zSHi7QHZLRC
How to Make a Booklet

http://youtu.be/ppZ_6PdH7Ck
How to Make an Accordion Overlap

http://youtu.be/j6SWYnrbmo8
How to Make a Six Panel Overlap

http://youtu.be/UILX5mMhXyA
How to Make a Picture Door Organizer

http://youtu.be/weY4PtrfM3o
Tips for Using Manipulatives and Graphic Organizers in the Classroom

● have all materials ready; pre-cut paper, glue, scissors, tape, rulers and markers
● create a sample for the students to view
● display manipulatives and graphic organizers in the classroom
Review

“The first objective of any act of learning, over and beyond the pleasure it may give, is that it should serve us in the future. Learning should not only take us somewhere; it should allow us later to go further more easily” -- Jerome Bruner
YOUR TURN!
Question/Answer Session
References and Resources

Books:


Websites:

Bubbe.us/
An easy way to create a graphic organizer and brainstorm ideas.
https://bubbl.us/
References and Resources

Websites:

The Distance Learning Technology Resource Guide by Carla Lane
http://www.tecweb.org/styles/gardner.html

The Education World
The site offers a variety of free printable graphic organizers, including Venn Diagrams, Comparison Charts, Concept Maps, Fishbone Diagrams, Family Trees, KWL Charts, Life Cycle Charts, Spider Maps, Story Maps, and T-charts.
http://www.educationworld.com/tools_templates/index.shtml#graphicOrganizers

The Graphic Organizer
For teachers who wish to learn more about powerful strategies to employ Graphic Organizers in their teaching, this new web site is the single most comprehensive site on the Net
http://www.graphic.org/

Worksheet Works
You can create twelve different graphic organizers. It is free and worksheets may be used for educational and non commercial purposes only.
http://www.worksheetworks.com/miscellanea/graphic-organizers.html
Questions regarding education laws and rules:

Diane Salazar  
Statewide CTE Coordinator  
Business Management and Administration  
Education and Training  
Finance  
Hospitality and Tourism  
Human Services  
Texas Education Agency  
diane.salazar@tea.state.tx.us  
512-463-9581
Contact Information

Deborah Woodward
Curriculum Specialist
Statewide Instructional Resources
Development Center
Stephen F. Austin State University

debrwood2001@yahoo.com